Школа ножевого боя. Хваты, боевые стойки, движения, удары, техники защиты и метания боевого ножа

Александр Травников

ШКОЛА НОЖЕВОГО БОЯ
Хваты, боевые стойки, движения, удары, техники защиты и метания боевого ножа
По системе спецназа КГБ

Серия: Персональный убойный отдел
Издательства: АСТ, АСТ Москва, Прайм-Еврознак
2009 г.

Уникальное пособие для сотрудников силовых структур, основанное на недавно рассекреченном курсе оперативного карате спецназа КГБ, теперь доступно всем, кому интересны реальные боевые искусства и техники самообороны.

Приемы, которые успешно использовали бойцы сильнейшего спецназа мира, теперь помогут вам защитить себя и своих близких. Из этой книги вы узнаете не только как дать отпор любому противнику, используя нож, но и как защититься от вооруженного ножом преступника, не используя оружие.

      Предисловие

    • Глава 1. Боевой нож
      Современный боевой нож
      Составные части и устройство боевого ножа
    • Глава 2. Базовая техника ножевого боя
      Хват боевого ножа
      Боевые стоики с ножом
      Дистанция в ножевом бою
      Движение в ножевом бою
      Движение шагом вперед
      Движение шагом назад
      Движение шагом вперед со сменой стойки
      Движение шагом назад со сменой стойки
      Движение шагом вправо
      Движение шагом влево
      Варианты движения скрестным шагом влево и вправо
      Удары ножом
      Колющий удар ножом
      Режущие удары ножом
      Удары рукоятью ножа
      Техника защиты ножом
      Комбинации ударов ножом
      Метание боевого ножа
      Ношение боевого ножа
    • Глава 3. Школа ножевого боя
      Школа армейского ножевого боя
      Двенадцать шагов в изучении основ армейского ножевого боя
      Тактика армейского ножевого боя
      Школа ножевого боя по системе оперативного карате
      Упражнения по отработке техники движения в ножевом бою
      Техника отработки колющих ударов ножом
      Техника отработки режущих ударов ножом
      Техника отработки комбинаций с ножом
      Техника ухода с линии атаки
      Техника встречной атаки
      Техника контратаки
      Техника управления противником
      Техника и приемы ножевого боя в борьбе с вооруженным противником
      Техника и приемы комбинационного рукопашного боя с использованием ножа и других приемов рукопашного боя
      Режимы обусловленного, полуобусловленного и вольного ножевого боя
      Школа боевой и специальной подготовки
      При атаке спереди (фото 624–637)
      При атаке сзади
    • Глава 4. Спортивный и тренировочный ножевой бой
    • Об авторе
      Библиография
      Признательность за помощь

Предисловие

Для самозащиты в принципе может подойти любой нож. А в криминальных разборках вообще могут использоваться самодельные предметы, обладающие колюще-режущими свойствами. В последнем случае диапазон средств устрашения и нападения может быть предельно широк – от бритвы до шила или заточенного напильника. Лишь бы можно было колоть и резать. Но цели, которые преследует применение холодного оружия ближнего боя, в этом случае просты – запугивание, устрашение и убийство. Фактически, это не ножевой бой.
Ножевой бой как реальное боевое искусство применяется в иных, ограниченных и определенных законом целях: для защиты Родины, выполнения приказа в ходе рукопашной схватки или выполнения специального задания.
С юридической точки зрения, ножевым боем считается применение соответствующего оружия – боевого ножа,[1] несмотря на то, что в руках профессионала оружием может служить любой – не только не боевой, но и не металлический – нож.

Глава 1
Боевой нож

Современный боевой нож

Собственно боевым ножом можно считать только нож, официально принятый на вооружение армией или другой силовой структурой.
Остальные ножи отличаются от них не только юридическим статусом, но и функциональностью, и могут быть классифицированы как разделочные, охотничьи, сувенирные.
Отдельного класса небоевых ножей самообороны не существует. Боевой нож – единственный вид холодного оружия, ориентированный на применение против человека.
На вооружении подразделений Вооруженных Сил России сейчас стоят ножи НР-43 «Вишня», «Катран», «Взмах-1» и НР-2 и другие (фото 1–5).

Фото 1. Нож разведчика НР-40

Фото 2. Нож разведчика НР-43 «Вишня»

Фото 3. Боевой нож «Катран»

Фото 4. Боевой нож «Взмах-1»

Фото 5. Боевой нож НР-2

К боевым ножам относятся и штык-ножи к автомату Калашникова, советскому огнестрельному оружию времен Великой Отечественной войны.
За счет особой формы клинка, современный боевой нож одинаково эффективен как колющее и как режущее оружие. Например, клинок ножа «Взмах-1» имеет листовидную или копьевидную форму (фото 6).

Фото 6. Клинок боевого ножа «Взмах-1»

Такая форма – залог высоких проникающих свойств при колющих ударах, а неровная линия лезвия в сочетании с особой заточкой наделяют нож превосходными режущими качествами.
Так называемая «серрейторная»[2] (зубчатая, пиловидная) заточка не только позволяет наносить более глубокие и протяженные резаные раны, но и не дает противнику блокировать или захватывать руками клинок.
Специальная форма клинка, острия и лезвия ножа НР-40, разработанного еще до Великой Отечественной войны, тоже обеспечивала высокую боевую эффективность и универсальность (фото 7).

Фото 7. Острие ножа разведчика НР-40

Позднейшие модели – НР-43 «Вишня»[3] и НР-2 – разрабатывались с упором на колющие качества и предназначались, прежде всего, для нанесения таких ударов.

Составные части и устройство боевого ножа

Рассмотрим устройство боевого ножа на примере современного боевого ножа «Взмах-1», стоящего на вооружении спецподразделений РФ (схема 1).

Схема 1. Боевой нож «Взмах-1

1. Клинок
2. Рукоятка
3. Острие клинка
4. Лезвие
5. Гладкая заточка
6. Серрейторная заточка
7. Обратная заточка
8. Спуски
9. Ребро жесткости
10. Обух
11. Пята клинка
12. Голомень (боковина клинка)
13. Дол
14. Крестовина (ограничитель, гарда)
15. Спинка рукояти
16. Брюшко рукояти
17. Головка рукояти
18. Отверстие для темляка
Тактико-технические характеристики ножа «Взмах-1»[4]
  • общая длина, мм – 285
  • длина клинка, мм – 160
  • наибольшая ширина клинка, мм – 39
  • толщина обуха, мм – 6
  • длина рукояти, мм – 130
  • ширина рукояти (в ср. части), мм – 35
  • толщина рукояти (в ср. части), мм – 25
  • твердость клинка, HRS – 56-58
  • материал клинка – сталь 50 X 14МФ, 95 X 18, ЭП853

    Глава 2
    Базовая техника ножевого боя

    Хват боевого ножа

    Как правило, обучение ножевому бою начинается с обучения правильному хвату ножа. Важно помнить, что каждый хват удобен для выполнения узкого спектра задач – в бою неразумно держать нож так же, как на кухне. И наоборот.
    Не меньше, чем сфера применения, на хват боевого ножа влияют форма и конструкция рукоятки и крестовины.
    Основных хватов боевого ножа – три:
  • Первый вариант – хват ножа клинком вверх, в сторону от большого пальца (фото 8).

    Фото 8

    Второй вариант – хват ножа клинком вниз, в сторону от мизинца (фото 9).

    Фото 9

    Третий вариант – хват ножа клинком вперед (фото 10).

    Фото 10

    Правильный хват ножа позволяет наносить как колющие, так и режущие удары в любой последовательности. Однако техники ведения боя с разными хватами отличаются друг от друга.
    Одной из самых дискуссионных тем при обсуждении правильности хвата ножа является направление лезвия ножа – к себе или от себя (фото 11–14).

    Фото 11

    Фото 12

    Фото 13

    Фото 14

    Направление лезвия ножа влияет в первую очередь на технику нанесения режущих ударов, но не на боевую эффективность – наряду с основным лезвием, современный боевой нож имеет дополнительную заточку на обухе. Кроме того, форма лезвия боевого ножа позволяет в равной степени эффективно резать как в направлении клинка, так и в направлении рукояти.

    Боевые стоики с ножом

    Правильная боевая стойка обеспечивает наиболее удобное положение для атаки и защиты в ходе боя.
    Три основные стойки – фронтальная, левосторонняя и правосторонняя.
    Фронтальная стойка – ноги располагаются на ширине плеч, колени слегка согнуты. Нож находится в правой руке.[5] Часто эта стойка является промежуточной при смене стоек и в движении или перемещениях в ходе ведения поединка. Эта стойка часто применяется для обеспечения скрытого и внезапного нападения на противника (фото 15).

    Фото 15

    Левосторонняя стойка – левая нога выставлена вперед, нож в правой руке. Колени слегка согнуты. Вес тела равномерно распределен на обе ноги (фото 16).

    Фото 16

    Правосторонняя стойка – правая нога выставлена вперед, нож в правой руке. Колени слегка согнуты. Вес тела равномерно распределен на обе ноги (фото 17).

    Фото 17

    С учетом использования ножа, который может размещаться в левой или правой руке, и левосторонняя, и правосторонняя стойки могут быть одноименными и разноименными.
    Одноименная правосторонняя стойка – правая нога впереди, нож в правой руке (фото 18).

    Фото 18

    Разноименная левосторонняя стойка – левая нога впереди, нож в правой руке (фото 19).

    Фото 19

    Иногда одноименную стойку называют открытой, разноименную закрытой: в первом случае нож находится на виду, во втором – спрятан за корпусом бойца. Однако и в одноименной стойке имеется возможность скрыть от противника нож, и наоборот, открыто демонстрировать противнику оружие при нахождении в разноименной стойке (фото 20, 21).
    Одноименная правосторонняя стойка с ножом, скрытым от противника.

    Фото 20

    Разноименная левосторонняя стойка с ножом, открыто демонстрируемым противнику.

    Фото 21

    Преимущество разноименной стойки – противнику намного сложнее захватить вашу руку с ножом: для защиты и контратаки вы можете использовать левую руку и корпус.
    Во всех стойках ножевого боя вес тела может переноситься на любую ногу расстояние между ногами может быть разным и напрямую зависит от ситуации.
    Например, в атаке, при выпаде вперед, расстояние между ногами может быть максимальным (фото 22).
  • Одноименная правосторонняя стойка с выпадом.

    Фото 22

    Дистанция в ножевом бою

    Правильно выбранная дистанция позволяет атаковать максимально эффективно, оставаясь относительно недосягаемым для противника.
    Обычно различают три дистанции: дальнюю, среднюю и ближнюю (фото 23–25).

    Фото 23. Дальняя дистанция

    Фото 24. Средняя дистанция

    Фото 25. Ближняя дистанция

    Движение в ножевом бою

    Движение в ножевом бою состоит из перемещения относительно территории и относительно противника.
  • Движение вперед с сохранением левосторонней разноименной стойки (фото 26, 27).

    Фото 26

    Фото 27

    Движение вперед со сменой стойки с левосторонней разноименной на правостороннюю одноименную (фото 28, 29).

    Фото 28

    Фото 29

    Наиболее простой способ движения в ножевом бою – движение одиночным шагом.

    Движение шагом вперед

    Техника выполнения:
    1. Из положения левосторонней стойки выполнить небольшой шаг левой ногой вперед. Тут же подтянуть правую ногу и вновь принять исходную стойку (фото 30–32).

    Фото 30

    Фото 31

    Фото 32

    2. Из положения левосторонней стойки выполнить небольшой шаг правой ногой вперед к левой ноге. Тут же выполнить небольшой шаг левой ногой вперед и вновь принять левостороннюю стойку (фото 33–35).

    Фото 33

    Фото 34

    Фото 35

    Движение шагом назад

    Техника выполнения:
    3. Из положения левосторонней стойки выполнить небольшой шаг правой ногой назад. Тут же подтянуть левую ногу и вновь принять левостороннюю стойку (фото 36–38).

    Фото 36

    Фото 37

    Фото 38

    4. Из положения левосторонней стойки выполнить небольшой шаг левой ногой назад, к правой ноге. Тут же выполнить небольшой шаг правой ногой назад и вновь принять левостороннюю стойку (фото 39–41).

    Фото 39

    Фото 40

    Фото 41

    Движение шагом вперед со сменой стойки

    Техника выполнения:
    5. Из положения левосторонней разноименной стойки выполнить шаг правой ногой вперед, приняв правостороннюю одноименную боевую стойку (фото 42–45).

    Фото 42

    Фото 43. Вид спереди

    Фото 44

    Фото 45. Вид спереди

    Движение шагом назад со сменой стойки

    Техника выполнения:
    6. Из положения левосторонней разноименной стойки выполнить шаг левой ногой назад, приняв правостороннюю одноименную боевую стойку (фото 46–49).

    Фото 46

    Фото 47. Вид спереди

    Фото 48

    Фото 49. Вид спереди

    Движение шагами вперед и назад (челночное движение) позволяет с минимальными усилиями контролировать дистанцию, входить в бой и выходить из него.
    Помимо линейных и челночных движений в ножевом бою активно используются движения в сторону.

    Движение шагом вправо

    Техника выполнения:
    7. Из положения левосторонней разноименной стойки выполнить шаг правой ногой вправо, затем левую ногу переставить вправо на такое же расстояние и выйти в левостороннюю стойку (фото 50–55).

    Фото 50

    Фото 51. Вид спереди

    Фото 52

    Фото 53. Вид спереди

    Фото 54

    Фото 55. Вид спереди

    Движение шагом влево

    Техника выполнения:
    8. Из положения левосторонней разноименной стойки выполнить шаг левой ногой влево, затем правую ногу переставить влево на такое же расстояние (фото 56–61).

    Фото 56

    Фото 57. Вид спереди

    Фото 58

    Фото 59. Вид спереди

    Фото 60

    Фото 61. Вид спереди

    Варианты движения скрестным шагом влево и вправо

    Техника выполнения:
    9. Из положения левосторонней разноименной стойки выполнить скрестный шаг правой ногой влево (линии голеней пересекаются под углом примерно 20 градусов), затем левую ногу переставить влево на такое же расстояние (фото 62–67).

    Фото 62

    Фото 63. Вид спереди

    Фото 64

    Фото 65. Вид спереди

    Фото 66

    Фото 67. Вид спереди

    10. Из положения левосторонней разноименной стойки выполнить шаг левой ногой влево (линии голеней пересекаются под углом примерно 20 градусов), затем правую ногу переставить вправо на такое же расстояние (фото 68–73).

    Фото 68

    Фото 69. Вид спереди

    Фото 70

    Фото 71. Вид спереди

    Фото 72

    Фото 73. Вид спереди

    Основными требованиями к движению и перемещениям в ножевом бою являются их своевременность, целесообразность и осмысленность. Даже кажущиеся на первый взгляд хаотичные движения могут на деле оказаться своевременными, эффективными, хорошо продуманными и отработанными.
    Верный шаг и движение позволяют мгновенно сблизиться с противником, уйти с линии атаки или уклониться от нее.
    Важнейшим в рукопашном бою с ножом является неожиданность использования оружия. Эта задача так же решается в первую очередь с использованием правильного движения, которое обеспечивает неожиданность атаки, эффективность защиты, которые в свою очередь обеспечивают конечный благоприятный результат.

    Удары ножом

    В рукопашном бою нож используется для нанесения колющих и режущих ударов. Кроме этого рукоятка ножа может выступать в роли импровизированного кастета.

    Колющий удар ножом

    Колющий удар ножом считается основным: от него не защищает даже толстая одежда,[6] колющим ударом можно поразить жизненно важные органы противника.
    Колющие удары ножом наносятся вперед, сверху, снизу, наотмашь слева направо, сбоку и на себя.
    Большинство колющих ударов ножом можно наносить при любом хвате ножа.
    Все колющие удары ножом могут наноситься как в одноименной стойке, так и в разноименной, с выпадом, и без.
    Колющий удар вперед
    Нанесение колющего удара ножом вперед в разноименной стойке (фото 74).

    Фото 74

    Нанесение колющего удара ножом в одноименной стойке (фото 75).

    Фото 75

    Нанесение колющего удара ножом с выпадом в разноименной стойке (фото 76, 77).

    Фото 76

    Фото 77

    Нанесение колющего удара с выпадом в одноименной стойке (фото 78, 79).

    Фото 78

    Фото 79

    Колющий удар сверху
    Нанесение колющего удара сверху в разноименной стойке при хвате ножа клинком в сторону от большого пальца (фото 80).

    Фото 80

    Нанесение колющего удара сверху в одноименной стойке при хвате ножа клинком в сторону от большого пальца (фото 81).

    Фото 81

    Нанесение колющего удара сверху в разноименной стойке при хвате ножа клинком в сторону от мизинца (фото 82).

    Фото 82

    Нанесение колющего удара сверху в одноименной стойке при хвате ножа клинком в сторону от мизинца (фото 83).

    Фото 83

    Колющий удар снизу
    Нанесение колющего удара снизу в разноименной стойке при хвате ножа клинком в сторону от большого пальца (фото 84).

    Фото 84

    Нанесение колющего удара снизу в одноименной стойке при хвате ножа клинком в сторону от большого пальца (фото 85).

    Фото 85

    Нанесение колющего удара снизу в разноименной стойке при хвате ножа клинком в сторону от мизинца (фото 86).

    Фото 86

    Нанесение колющего удара снизу в одноименной стойке при хвате ножа клинком в сторону от мизинца (фото 87).

    Фото 87

    Колющий удар наотмашь слева направо
    Нанесение колющего удара наотмашь слева направо в разноименной стойке при хвате ножа клинком в сторону от мизинца (фото 88).

    Фото 88

    Нанесение колющего удара наотмашь слева направо в одноименной стойке при хвате ножа клинком в сторону от мизинца (фото 89).

    Фото 89

    Колющий удар сбоку справа налево
    Нанесение колющего удара сбоку справа налево в разноименной стойке при хвате ножа клинком в сторону от большого пальца (фото 90).

    Фото 90

    Нанесение колющего удара сбоку справа налево в одноименной стойке при хвате ножа клинком в сторону от большого пальца (фото 91).

    Фото 91

    Нанесение колющего удара сбоку справа налево в разноименной стойке при хвате ножа клинком в сторону от мизинца (фото 92).

    Фото 92

    Нанесение колющего удара сбоку справа налево в одноименной стойке при хвате ножа клинком в сторону от мизинца (фото 93).

    Фото 93

    Колющий удар на себя
    Нанесение колющего удара на себя в разноименной стойке при хвате ножа клинком в сторону от большого пальца (фото 94).

    Фото 94

    Нанесение колющего удара на себя в одноименной стойке при хвате ножа клинком в сторону от большого пальца (фото 95).

    Фото 95

    Нанесение колющего удара на себя в разноименной стойке при хвате ножа клинком в сторону от мизинца (фото 96).

    Фото 96

    Нанесение колющего удара на себя в одноименной стойке при хвате ножа клинком в сторону от мизинца (фото 97).

    Фото 97

    Колющие удары ножом могут наноситься при любом хвате и из любой позиции или стойки, а также в динамике и в ходе движения или перемещения, и на разнообразных дистанциях боя.
    Варианты нанесения колющих ударов ножом (фото 98, 99).

    Фото 98

    Фото 99

    Режущие удары ножом

    Режущий удар ножом обычно считается вспомогательным. Он часто используется для поражения конечностей противника, как отвлекающее и вспомогательное средство. Режущие удары эффективны для обезвреживания противника и без нанесения ему смертельных ранений. Эффективны и режущие удары по сухожилиям противника – локтевой сгиб, ахиллесово и подколенное сухожилия, задняя часть бедра.
    Режущие удары ножом могут наноситься по вертикали, горизонтали и по диагоналям.
    По горизонтали режущие удары ножом наносятся по трем уровням: верхнему, среднему и нижнему.
    По вертикали удары могут проходить посредине, в левой или правой плоскости.
    Диагональные режущие удары ножом также могут проходить через условную точку в верхнем, среднем или нижнем уровнях.
    Варианты нанесения режущих ударов ножом по уровням нанесения
    Режущий диагональный удар ножом, справа налево в верхний уровень (фото 100).

    Фото 100

    Режущий диагональный удар ножом сверху вниз слева направо через средний уровень (фото 101).

    Фото 101

    Режущий горизонтальный удар ножом слева направо через нижний уровень (фото 102).

    Фото 102

    И вертикальные и диагональные режущие удары ножом могут наноситься как сверху вниз, так и снизу вверх.
    Режущий удар ножом снизу вверх (два варианта) (фото 103, 104).

    Фото 103

    Фото 104

    Режущий удар ножом сверху вниз (фото 105, 106).

    Фото 105

    Фото 106

    Самые простые режущие удары ножом при различных хватах ножа – те, при которых заточенная часть лезвия смотрит от себя.
    Режущий удар ножом слева направо при хвате ножа клинком в сторону от большого пальца вверх лезвием от себя (фото 107, 108).

    Фото 107

    Фото 108

    Режущий удар ножом справа налево при хвате ножа клинком в сторону от мизинца лезвием от себя (фото 109–111).

    Фото 109

    Фото 110

    Фото 111

    Режущий удар ножом сверху вниз при хвате ножа клинком вперед лезвием, направленным вниз (фото 112).

    Фото 112

    Особую разновидность режущих ударов ножом представляют возвратно-поступательные и круговые удары ножом, направленные как бы вовнутрь круга (фото 113–115).

    Фото 113

    Фото 114

    Фото 115

    Такие удары являются сложными в исполнении, а их применение особенно эффективно в ближнем бою или для воздействия на конечности противника (фото 116а, 1166).

    Фото 116а

    Фото 1166

    Вариант режущего удара по внутреннему кругу слева направо, при хвате ножа клинком в сторону от большого пальца лезвием к себе (фото 117).

    Фото 117

    Вариант режущего удара ножом по внутреннему кругу слева направо, при хвате ножа клинком в сторону от мизинца лезвием к себе (фото 118).

    Фото 118

    Вариант режущего удара ножом по внутреннему кругу справа налево, при хвате ножа в сторону от мизинца лезвием к себе (фото 119).

    Фото 119

    Большинство режущих ударов ножом условно схематично можно представить в виде окружности, в которой движение лезвия идет слева направо или справа налево по ее внешней стороне, или наоборот, по внутренней стороне слева направо (рис. 1).

    Рис. 1

    Удары рукоятью ножа

    В рукопашном бою рукоять ножа может быть использована в качестве ударного оружия для нанесения оглушающих и дробящих ударов.
    Удары рукоятью ножа могут наноситься по суставам, мышцам рук, пальцам, запястью, ключице, позвоночнику, голове. Наиболее эффективны удары рукоятью ножа по голове.
    Удары наносятся головкой рукоятки или кулаком с зажатой в нем рукоятью ножа.
    Удар рукоятью ножа в висок (фото 120).

    Фото 120

    Удар рукоятью ножа по затылку (фото 121).

    Фото 121

    Удар рукоятью ножа по локтю (фото 122).

    Фото 122

    Прямой удар рукоятью ножа основанием рукояти вперед в голову (фото 123).

    Фото 123

    Удар кулаком, с зажатой в нем рукоятью ножа в челюсть (фото 124).

    Фото 124

    Техника защиты ножом

    Нож может использоваться в рукопашной схватке как оружие не только нападения, но и обороны.
    Особенно эффективно применение ножа для отражения ударов противника руками и ногами. Удары по атакующим конечностям противника могут наноситься в момент удара, или являться превентивными и предупреждающими сам удар.
    Лезвие и клинок ножа могут стать непреодолимым препятствием для бьющей руки или ноги противника и помешать любому захвату. Режущие или колющие контрудары ножом могут не только остановить, но и обезвредить противника.
    Техника защиты встречным ударом ножом сверху по голени, при ударе ногой снизу (фото 125, 126).

    Фото 125

    Фото 126

    Техника защиты ударом ножа наотмашь, слева направо по бедру бьющего ногой вперед противника, в комбинации с уходом с линии атаки противника влево (фото 127, 128)

    Фото 127

    Фото 128

    Техника защиты режущим ударом ножом слева направо по левой бьющей руке противника (фото 129, 130).

    Фото 129

    Фото 130

    Техника защиты режущим ударом ножом справа налево по правой бьющей руке противника (фото 131, 132).

    Фото 131

    Фото 132

    Техника защиты колющим ударом ножом слева направо наотмашь по правой бьющей руке противника (фото 133, 134).

    Фото 133

    Фото 134

    Нож также может быть использован для обезоруживания противника или лишения его возможности использовать это оружие.
    Техника обезоруживания противника режущим и колющим ударом по правой руке противника, удерживающей оружие (фото 135–138).

    Фото 135. Режущий удар

    Фото 136. Режущий удар

    Фото 137. Колющий удар

    Фото 138. Колющий удар

    Комбинации ударов ножом

    Особенностью ножевого боя является его комбинационность. Система действий ножом осуществляется на уровне варьирования различных ударов собственно ножом, а также сочетание этих ударов с ударами руками и ногами, захватами, подножками, движением, перемещениями и маневром.
    Комбинации в ножевом бою могут быть простыми и состоять всего из двух действий. Например, состоять из режущего и колющего удара ножом (фото 139–142).

    Фото 139

    Фото 140

    Фото 141

    Фото 142

    Комбинация, сочетающая удар ногой и удар ножом (фото 143–146).

    Фото 143

    Фото 144

    Фото 145

    Фото 146

    Комбинация, сочетающая захват левой рукой руки противника и удар ножом (фото 147–149).

    Фото 147

    Фото 148

    Фото 149

    Первый удар ножом обычно используется в качестве вспомогательного, отвлекающего, шокирующего или подготовительного действия. Следующие – второй и далее удары ножом или руками и ногами обычно бывают завершающими.
    Удары ножом или действия в ножевом бою могут представлять собой последовательности защитных и атакующих действий, только атакующих действий, или атакующих и защитных действий. И такие комбинации могут иметь бесконечное число вариантов. Отрабатываются и изучаются обычно самые простые и типичные комбинации. Чаще всего используются те, которые лучше всего получаются или освоены.
    Пример техники комбинационной атаки с использованием ножа
    1. Отвлекающий режущий удар ножом по руке противника.
    2. Прямой удар ногой по корпусу противника.
    3. Прямой колющий удар ножом вперед.
    Вариант выполнения комбинации ножевого боя без противника (фото 150–153).

    Фото 150. Разноименная стойка

    Фото 151. Отвлекающая атака режущим ударом ножа

    Фото 152. Прямой удар ножом

    Фото 153. Колющий удар ножом вперед

    Вариант выполнения комбинации ножевого боя с противником (фото 154–157).

    Фото 154. Исходное положение

    Фото 155. Первое действие. Отвлекающая атака режущим ударом ножа

    Фото 156. Второе действие. Прямой удар

    Фото 157. Третье действие. Прямой колющий удар ножом вперед

    Особое направление в обучении искусству ведения комбинационного ножевого боя, это обучение комбинированию и нанесению ударов ножом по различным уязвимым частям тела противника.

    Метание боевого ножа

    Боевой нож отлично приспособлен для метания в экстремальной ситуации, но, как показывает практика, не слишком подходит для тренировок. Следует учитывать, что боевое метание ножа хоть и предназначено теоретически для поражения противника, в реальности используется очень редко.
    Метание боевого ножа оправдано, когда с его помощью нужно отвлечь внимание противника, попытаться поразить его в голову и выиграть время, чтобы уклониться от боя или выстрелить.
    Тем не менее, готовиться нужно к любой боевой ситуации – так что стоит попрактиковаться в метании ножей.
    Для этих целей используется спортивно-тренировочное метание. Выбирая оружие для тренировок, помните, что по длине и весу тренировочный нож должен быть максимально близок к боевому. Оптимальный вес тренировочного метательного ножа колеблется в пределах 200–300 граммов (средний вес боевого ножа). Слишком большой и тяжелый метательный нож и сам быстро выйдет из строя или быстро разрушит любую мишень, а чересчур легкий будет вести себя в полете совсем не так, как боевой. Обратите внимание, что нож, рассчитанный на рубящие удары, уже является не просто ножом, а чаще всего относится к тесакам или мачете, и вряд ли пригоден для метания как в боевых, так и в тренировочных условиях.
    Оборудовать место для тренировки несложно. Главное – обеспечить безопасность как окружающих, так и вашу: при рикошете или промахе нож может начать неконтролируемо вращаться и изменить траекторию случайным образом. При тренировках в зале желательно покрыть пол мягкой резиной или матами, чтобы не повредить нож.
    Удобнее всего тренироваться на природе, в том числе и в компании, совмещая боевую подготовку с развлечением. При занятиях на природе можно использовать специальные ленты ярких цветов, которые крепятся на рукоятки ножей или в отверстие для темляка и совершенно не влияют на полет метаемого ножа. Это поможет вам найти упавший нож даже в густой траве, если вы промахнулись или нож отскочил от мишени. Для групповых тренировок разумно использовать ленты разных цветов, чтобы контролировать точность попадания каждого из тренирующихся.
    Набор ножей и инструментов для спортивно-тренировочного метания (фото 158–161).

    Фото 158

    Фото 159. Ножи для метания в траве

    Фото 160. Нож для метания на снегу

    Фото 161

    В качестве мишеней рекомендуется использовать комель или торцы деревьев мягких пород. Мишень может быть как цельной, так и составной.
    Мишени, сделанные из досок, используются только для показательных выступлений и не выдерживают долгих тренировок.
    Мишени стоит рассредоточить по территории, на которой проходит тренировка, и расположить на разных уровнях – верхнем, среднем и нижнем (фото 162).

    Фото 162. Стенд для метания по уровням

    Курс обучения ножевому бою и метанию ножей обязательно должен быть спланирован заранее и предусматривать постоянные регулярные тренировки.
    Тренировка должна проходить в несколько этапов и обязательно включать в себя теоретическую часть и две разминки – общую и специальную. Обычно тренировочное метание осуществляется сериями по несколько подходов на трех дистанциях – ближней, средней и дальней, из различных стоек и позиций различными способами, как с правой, так и с левой руки, с хватом ножа за рукоять и за клинок (фото 163–166).

    Фото 163. Хват за клинок

    Фото 164. Хват за клинок

    Фото 165. Хват за рукоять

    Фото 166. Хват за рукоять

    Для тренировок может быть использован любой нож подходящих размеров и веса, даже изготовленный из простой полосы железа. Удобно применять в этих целях спортивно-тренировочные ножи массового производства. Недорогие китайские метательные ножи из нержавейки или низкокачественной стали выдерживают в среднем до 1000 бросков. Более дорогие отечественные могут пережить весь курс тренировок – загибы клинка и лезвия на них легко выправляются молотком, а неизбежные заусенцы, сколы и зарубки выравниваются точильным бруском.

    Ношение боевого ножа

    Существует два способа ношения боевого ножа: открытый и скрытый.
    Открытое ношение ножа осуществляется в ножнах, которые можно закрепить на поясе, ремне, элементах боевой и походной амуниции и одежде, а также на руке или ноге.
    Обычные армейские боевые ножи и штык-ножи в ножнах, как правило, носят с левой стороны на поясе. Для максимально быстрого извлечения табельного армейского ножа из ножен, которые свободно висят на поясе, требуется помощь левой руки (фото 167–169). Это обусловлено тем, что на правом боку доступ к ним закрывало бы основное оружие на плечевом ремне.

    Фото 167

    Фото 168

    Фото 169

    Специальные боевые ножи в режиме открытого ношения часто располагаются на поясе с правой стороны или на бедре (фото 170, 171).

    Фото 170

    Фото 171

    При необходимости нижняя часть ножен может крепиться к бедру с помощью специальной тесьмы.
    Главное требование к связке нож-ножны – возможность мгновенно достать нож, который не должен сам выпадать и выскальзывать из ножен, вне зависимости от положения владельца. Поэтому некоторые ножи имеют специальные приспособления в виде замков и защелок, как, например, это предусмотрено в офицерском кортике. Нож не должен мешать движению и издавать любые звуки, способные нарушить маскировку.
    Скрытое ношение ножа может осуществляться различными способами. Самый известный вариант – ношение за голенищем сапога, традиционное для многих культур.
    Приспособление для скрытого ношения должно, с одной стороны, делать нож незаметным для окружающих, а с другой – позволять при необходимости мгновенно извлечь его.
    Скрытым и открытым может быть и удержание ножа, вынутого из ножен или потайного хранилища. В определенных условиях нож удерживается демонстративно открыто, но в боевой обстановке чаще всего удобнее скрытое удержание ножа, позволяющее неожиданно нанести удар.
    Вариант скрытого ношения ножа в левом рукаве (фото 172–174).

    Фото 172

    Фото 173

    Фото 174

    Вариант скрытого ношения ножа в правом рукаве (фото 175, 176).

    Фото 175

    Фото 176

    Глава 3
    Школа ножевого боя

    Школа армейского ножевого боя

    В основе отечественной школы ножевого боя лежит так называемая армейская школа рукопашного и ножевого боя, основы которой описаны в многочисленных наставлениях по физической подготовке и подготовке к рукопашному бою.
    Армейская школа ножевого боя опирается на необходимый минимум проверенных в реальных условиях приемов нападения и обороны с применением боевого ножа. Не меньшее внимание уделяется и развитию навыков защиты от вооруженного ножом противника.
    Обучение основам армейского искусства ножевого боя осуществляется в режиме последовательного усложнения техники и увеличения объема навыков и умений.
    Обучение основам ножевого боя осуществляется в два этапа:
    1) техника боя изучается без противника, на месте и в движении;
    2) техника владения ножом отрабатывается на специальных чучелах и в спарринге в режиме обусловленных, полуобусловленных и необусловленных (вольных) схваток.

    Двенадцать шагов в изучении основ армейского ножевого боя

    Шаг первый
    Изучается изготовка к бою с ножом – стойка (чаще всего разноименная левосторонняя), хваты (фото 177–181).

    Фото 177. Фронтальная стойка

    Фото 178. Вид сбоку

    Фото 179. Изготовка к бою. Клинок вниз

    Фото 180. Изготовка к бою. Клинок вверх

    Фото 181. Изготовка к бою. Клинок вперед

    При хвате ножа клинком вперед изготовка осуществляется как в левосторонней разноименной стойке, так и правосторонней одноименной (фото 182, 183).

    Фото 182. Левосторонняя разноименная стойка

    Фото 183. Правосторонняя одноименная стойка

    Шаг второй
    Изучаются колющие удары ножом сверху и снизу в одноименной и разноименной стойке, на месте и в движении, в режиме смены стойки (фото 184–187).

    Фото 184. Колющий удар ножом сверху в разноименной стойке

    Фото 185. Колющий удар ножом сверху в одноименной стойке

    Фото 186. Колющий удар ножом снизу в разноименной стойке

    Фото 187. Колющий удар ножом снизу в одноименной стойке

    Шаг третий
    Изучаются колющие удары ножом сбоку наотмашь и прямо, с выпадом и без. Все удары изучаются на месте и в движении (фото 188–191).

    Фото 188. Колющий удар ножом сбоку

    Фото 189. Колющий удар ножом наотмашь

    Фото 190. Колющий удар ножом вперед (тычок) на месте

    Фото 191. Колющий удар ножом вперед (тычок) с выпадом

    Шаг четвертый
    Изучаются режущие удары ножом по горизонтали (слева направо и справа налево), по вертикали (сверху вниз и снизу вверх) и по диагонали. Как и вся техника боя ножом, режущие удары ножом отрабатываются на месте и в движении.
    Режущий удар ножом по горизонтали слева направо (фото 192–195).

    Фото 192. Исходное положение

    Фото 193

    Фото 194

    Вид техники выполнения приема с другой стороны (фото 195).

    Фото 195

    Режущий удар ножом снизу вверх слева направо (фото 196–202).

    Фото 196. Исходное положение

    Фото 197

    Фото 198

    Фото 199

    Вид техники выполнения приема с другой стороны (фото 200–202).

    Фото 200

    Фото 201

    Фото 202

    Режущий удар ножом по диагонали, снизу вверх (фото 203, 204).

    Фото 203

    Фото 204

    Вариант тренировочного боя с использованием макетов ножа (фото 205–207).

    Фото 205

    Фото 206

    Фото 207

    Шаг пятый
    Вся изученная техника нанесения удара ножом отрабатывается в движении, с обязательным условием возвращения в исходное положение, которым в данном случае является исходное положение изготовки к бою с ножом. В этом режиме рекомендуется отработать все основные удары ножом (фото 208–210).

    Фото 208

    Фото 209

    Фото 210

    Вариант спарринга с использованием макетов ножа (фото 211–213).

    Фото 211. Изготовка к бою

    Фото 212. Атака колющим ударом вперед с выпадом

    Фото 213. Возвращение в исходное положение

    Шаг шестой
    Изучается техника метания ножа в режиме использования хватов ножа за клинок и рукоять, на различных дистанциях и из различных положений, в том числе из положения лежа, с колена, из-за укрытия. Обучение технике метания ножа обычно совмещается с обучением метанию саперной лопатки (фото 214–216).

    Фото 214. Метание штык-ножа хватом за лезвие

    Фото 215. Метание штык-ножа хватом за рукоять

    Фото 216. Метание штык-ножа с колена хватом за лезвие

    Шаг седьмой
    Все колющие удары ножом отрабатываются на специальных чучелах, которые закрепляются на различных уровнях горизонтально и вертикально, в том числе и просто располагаются на земле.
    Отработка колющих ударов штык-ножом на чучеле, закрепленном вертикально.
    Отработка колющего удара сверху (фото 217–219).

    Фото 217

    Фото 218

    Фото 219

    Отработка колющего удара вперед с шагом правой ногой вперед из разноименной стойки в одноименную (фото 220, 221).

    Фото 220

    Фото 221

    Отработка колющего удара вперед в разноименной стойке на месте (фото 222–223).

    Фото 222

    Фото 223

    Отработка колющего удара вперед в разноименной стойке с выпадом вперед левой ногой (фото 224, 225)

    Фото 224

    Фото 225

    Отработка колющего удара вперед из левосторонней разноименной стойки с шагом правой ногой вперед, с выпадом в правосторонней одноименной стойке (фото 226, 227).

    Фото 226

    Фото 227

    Отработка колющего удара ножом по чучелу, закрепленному горизонтально (фото 228).

    Фото 228

    Отработка колющего удара ножом сверху по чучелу, находящемуся на земле (фото 229, 230).

    Фото 229

    Фото 230

    Шаг восьмой
    Все режущие удары ножом отрабатываются индивидуально. Затем рекомендуется использовать работу в парах: один из тренирующихся держит лозу или несколько веток, а другой отрабатывает на них режущий удар ножом.
    Отработка режущего удара на лозе в парах (фото 231–236).

    Фото 231

    Фото 232

    Фото 233

    Фото 234

    Фото 235

    Фото 236

    Шаг девятый
    С использованием макета ножа в парах поступенчато с постепенным ускорением отрабатывается техника нанесения колющих и режущих ударов ножом. Причем один отрабатывает заранее обусловленную атаку ножом, а другой заранее назначенную технику защиты и обезоруживания.
    Вариант отработки техники ножевого боя в парах, в режиме обусловленного поединка (фото 237–242).

    Фото 237

    Фото 238

    Фото 239

    Фото 240

    Фото 241

    Фото 242

    Шаг десятый
    Техника ножевого боя отрабатывается в сочетании с использованием других приемов рукопашного боя в виде ударов руками и ногами, захватов, бросков, подсечек и комбинированных ударов ножом в режиме полуобусловленных схваток.
    Вариант отработки техники комбинированного ножевого боя в парах (фото 243–245).

    Фото 243

    Фото 244. Атака круговым ударом правой ногой по левой ноге противника

    Фото 245. Атака колющим ударом ножом вперед

    Вариант отработки техники комбинированного ножевого боя в парах с использованием штык-ножа в ножнах (фото 246–248).

    Фото 246. Изготовка к бою

    Фото 247. Атака прямым ударом правой ногой по левой ноге противника

    Фото 248. Атака колющим ударом ножом вперед в средний уровень, с выпадом

    Шаг одиннадцатый
    В парах отрабатывается изученная техника ножевого боя в режиме вольных схваток (фото 249–252).

    Фото 249

    Фото 250

    Фото 251

    Фото 252

    Шаг двенадцатый
    С целью закрепления и сохранения приобретенных знаний и навыков изучаются и отрабатываются комбинации действий с ножом, приемы ножевого боя и комплексы ножевого боя.

    Тактика армейского ножевого боя

    После овладения и закрепления базовой техники ножевого боя отдельно изучается тактика ножевого боя и использование этой техники в режиме различных вероятных ситуаций боя. Для этого определяются задачи, которые могут быть решены с помощью техники ножевого боя, моделируются вероятные ситуации и отрабатываются варианты необходимых действий по решению этих задач. Например, отрабатывается вариант приема снятия часового с использованием техники ножевого боя в режиме скрытного подхода сзади.
    Пример выполнения приема по снятию часового при подходе сзади, с броском с захватом двух ног, нанесением удара ногой и имитацией завершения атаки ударом ножа сверху (фото 253–259).

    Фото 253

    Фото 254

    Фото 255

    Фото 256

    Фото 257

    Фото 258

    Фото 259

    Особое внимание на этом этапе уделяется тактике и технике ножевого боя с целью поражения жизненно важных центров на теле противника.

    Школа ножевого боя по системе оперативного карате

    Главной задачей следующего этапа в обучении искусству рукопашного боя с ножом после овладения основами отечественного армейского искусства ножевого боя является совершенствование приобретенных навыков, умений и тактических знаний.
    Для решения этой задачи может быть использована система, разработанная специалистами КГБ СССР и известная как система оперативного карате и рукопашного боя.
    На основании этой системы и методик обучения осуществляется совершенствование навыков ведения рукопашного боя с ножом и доведение каждого из навыков до полного автоматизма по трем направлениям.
    Первое направление
    Для самостоятельной и индивидуальной подготовки разработаны и практикуются специальные упражнения и техники по совершенствованию необходимых в ножевом бою следующих навыков:
  • движение в ножевом бою;
  • колющие удары ножом;
  • режущие удары ножом;
  • комбинации с ножом.
    Второе направление
    Далее практикуется работа с учебным противником, в которой акцент делается на следующей отработке:
  • уход с линии атаки;
  • техника встречной атаки;
  • техника управления противником;
  • техника ножевого боя в борьбе с вооруженным противником;
  • ведение комбинационного рукопашного боя с использованием ножа и других приемов рукопашного боя.
    Третье направление
    Состязательное спортивное направление, когда обучение осуществляется в режиме обусловленного, полуобусловленного и вольного боя.
    В режиме обусловленного боя в парах отрабатывается техника работы с ножом в режиме заранее стандартизированных приемов, по классическим и иным способам действия.
    В полуобусловленном режиме перед отрабатывающим ставится конкретная задача, назначается техника атаки ножом и задаются условия этой атаки.
    В режиме вольной схватки отрабатываются в виде состязания все возможные техники ножевого и рукопашного боя, которые применяются ситуативно и сообразно с развитием ситуации.

    Упражнения по отработке техники движения в ножевом бою

    Для отработки техники движения в ножевом бою используется несколько стандартных упражнений, которые легко систематизируются. Само движение осуществляется по условным точкам, поочередно шагами левой и правой ногой. Для облегчения овладению техникой этих упражнений эти точки могут быть обозначены путем нанесения (рисования) на поверхности квадратов или кругов и обозначены цифрами с 1 до 4. Для описания шагов левая нога может быть обозначена как буква «Л», а правая – как «П». Эти упражнения похожи условно на игру в классики и, являясь в достаточной степени простыми, как базовый элемент могут использоваться для моделирования движения любого уровня сложности, и последовательно усложняться по мере овладения техникой движения (рис. 2).

    Рис. 2
    Упражнение № 1
    Движение во фронтальной стойке по часовой стрелке, начинаемое с шага назад (фото 260–266).

    Фото 260

    Фото 261

    Фото 262

    Фото 263

    Фото 264

    Фото 265

    Фото 266

    Приложение
    Исходное положение (ноги на ширине плеч) – Л1-П2.
    1. Шаг первый – Л4-(П2).
    2. Шаг второй – П3-(Л4).
    3. Шаг третий – Л1-(ПЗ).
    4. Шаг четвертый – П2-(Л1).
    Упражнение № 2
    Движение во фронтальной стойке против часовой стрелки, начинаемое с шага назад (фото 267–273).

    Фото 267

    Фото 268

    Фото 269

    Фото 270

    Фото 271

    Фото 272

    Фото 273

    Приложение
    Исходное положение (ноги на ширине плеч) – Л1-П2.
    1. Шаг первый – П3-(Л 1).
    2. Шаг второй – Л4-(ПЗ).
    3. Шаг третий – П2-(Л4).
    4. Шаг четвертый – Л1-(П2).
    Упражнение № 3
    Движение во фронтальной стойке по часовой стрелке, начинаемое с шага вперед (фото 274–280).

    Фото 274

    Фото 275

    Фото 276

    Фото 277

    Фото 278

    Фото 279

    Фото 280

    Приложение
    Исходное положение (ноги на ширине плеч) – ЛЗ-П4.
    1. Шаг первый – Л2-(П4).
    2. Шаг второй-П1-(Л2).
    3. Шаг третий – ЛЗ-(Ш).
    4. Шаг четвертый – П4– (ЛЗ).
    Упражнение № 4
    Движение во фронтальной стойке против часовой стрелки, начинаемое с шага вперед (фото 281–287).

    Фото 281

    Фото 282

    Фото 283

    Фото 284

    Фото 285

    Фото 286

    Фото 287

    Приложение
    Исходное положение (ноги на ширине плеч) – ЛЗ-П4.
    1. Шаг первый – Ш-(ЛЗ).
    2. Шаг второй-Л2-(П1).
    3. Шаг третий – П4-(Л2).
    4. Шаг четвертый – Л3-(П4).
    Упражнение № 5
    Движение по заданным точкам со сменой стоек, начинаемое с шага правой ногой назад (фото 288–292).

    Фото 288

    Фото 289

    Фото 290

    Фото 291

    Фото 292

    Приложение
    Исходное положение (ноги на ширине плеч) – Л1-П2.
    1. Шаг первый – П4-(Л1).
    2. Шаг второй – Л3-(П4).
    3. Шаг третий – П2-(ЛЗ).
    4. Шаг четвертый – Л1-(П2).
    Упражнение № 6
    Движение прыжком по заданным точкам со сменой стойки (фото 293–297).

    Фото 293

    Фото 294

    Фото 295

    Фото 296

    Фото 297

    Приложение
    Исходное положение (ноги на ширине плеч) – Л1-П2.
    1. Прыжок первый – Л1-П4.
    2. Прыжок второй – П2-ЛЗ.
    3. Прыжок третий – Л1-П2.
    Количество прыжков со сменой стойки может выполняться сериями по 3, 5, 10 прыжков.
    Упражнение № 7
    Движение вперед или назад с поворотами на 180 градусов (фото 298–305).

    Фото 298

    Фото 299

    Фото 300

    Фото 301

    Фото 302

    Фото 303

    Фото 304

    Фото 305

    Эти и другие упражнения на отработку техники движения в ножевом бою можно усложнить, расположив на тренировочной площадке препятствия. Это потребует от занимающихся дополнительных усилий по сохранению внимания, концентрации, равновесия и др. (фото 306–314).

    Фото 306

    Фото 307

    Фото 308

    Фото 309

    Фото 310

    Фото 311

    Фото 312

    Фото 313

    Фото 314

    При достаточном количестве вспомогательных средств упражнения на отработку техники движения могут выполняться в парах (фото 315–318).

    Фото 315

    Фото 316

    Фото 317

    Фото 318

    Техника отработки колющих ударов ножом

    Техника колющих ударов ножом может отрабатываться самостоятельно, с напарником или с использованием специальных мишеней и чучел. Для сохранения в целости боевого ножа наиболее предпочтительно использование чучел, изготовленных в виде вязанки хвороста, которая подвешивается горизонтально или вертикально или просто кладется на землю.
    Отработка колющего удара ножом по вертикально расположенной мишени (фото 319–321).

    Фото 319

    Фото 320

    Фото 321

    Отработка колющего удара по горизонтально расположенной мишени (фото 322–324).

    Фото 322

    Фото 323

    Фото 324

    Отработка колющего удара по мишени, расположенной на земле (фото 325).

    Фото 325

    Отрабатываются колющие удары в восьми направлениях, в одноименной и разноименной, или фронтальной стойке. Сначала удары отрабатываются на месте, а затем в движении, со сменой стойки.
    Варианты отработки колющих ударов ножом
    1. Колющий удар вперед из разноименной левосторонней стойки (фото 326, 327).

    Фото 326

    Фото 327

    2. По мере овладения техникой колющих ударов ножом на месте и в движении, рекомендуется отрабатывать эту технику боя на движущихся мишенях (фото 328–331).

    Фото 328

    Фото 329

    Фото 330

    Фото 331

    Техника отработки режущих ударов ножом

    Техника режущих ударов ножом отрабатывается путем резки лозы и с использованием специальных упражнений, которые выполняются как на месте, так и в движении.
    Упражнения на технику режущих ударов ножом отрабатываются во фронтальной стойке с использованием различных хватов ножа.
    Упражнение № 1
    Отработка техники режущих ударов ножом при хвате ножа клинком от большого пальца вверх (или клинком вперед), лезвием вперед (фото 332–357).

    Фото 332

    Фото 333

    Фото 334

    Фото 335

    Фото 336

    Фото 337

    Фото 338

    Фото 339

    Фото 340

    Фото 341

    Фото 342

    Фото 343

    Фото 344

    Фото 345

    Фото 346

    Фото 347

    Фото 348

    Фото 349

    Фото 350

    Фото 351

    Фото 352

    Фото 353

    Фото 354

    Фото 355

    Фото 356

    Фото 357

    Упражнение № 2
    Отработка техники режущих ударов ножом при хвате ножа клинком вниз от мизинца, лезвием вперед (фото 358–384).

    Фото 358

    Фото 359

    Фото 360

    Фото 361

    Фото 362

    Фото 363

    Фото 364

    Фото 365

    Фото 366

    Фото 367

    Фото 368

    Фото 369

    Фото 370

    Фото 371

    Фото 372

    Фото 373

    Фото 374

    Фото 375

    Фото 376

    Фото 377

    Фото 378

    Фото 379

    Фото 380

    Фото 381

    Фото 382

    Фото 383

    Фото 384

    Представленные выше упражнения считаются базовыми и могут выполняться как на месте, так и в движении. На каждое движение выполняется один шаг вперед или назад, и осуществляется выход в одноименную или разноименную стойку, с использованием различных хватов ножа.
    Упражнение № 3
    Отработка режущих ударов ножом в движении. Хват ножа клинком в сторону от мизинца, лезвием вперед, от себя (фото 385–418).

    Фото 385

    Фото 386

    Фото 387

    Фото 388

    Фото 389

    Фото 390

    Фото 391

    Фото 392

    Фото 393

    Фото 394

    Фото 395

    Фото 396

    Фото 397

    Фото 398

    Фото 399

    Фото 400

    Фото 401

    Фото 402

    Фото 403

    Фото 404

    Фото 405

    Фото 406

    Фото 407

    Фото 408

    Фото 409

    Фото 410

    Фото 411

    Фото 412

    Фото 413

    Фото 414

    Фото 415

    Фото 416

    Фото 417

    Фото 418

    Упражнение № 4
    Отработка режущих ударов ножом в движении. Хват ножа клинком вперед, лезвием от себя (фото 419–453).

    Фото 419. Исходное положение

    Фото 420

    Фото 421

    Фото 422

    Фото 423

    Фото 424

    Фото 425

    Фото 426

    Фото 427

    Фото 428

    Фото 429

    Фото 430

    Фото 431

    Фото 432

    Фото 433

    Фото 434

    Фото 435

    Фото 436

    Фото 437

    Фото 438

    Фото 439

    Фото 440

    Фото 441

    Фото 442

    Фото 443

    Фото 444

    Фото 445

    Фото 446

    Фото 447

    Фото 448

    Фото 449

    Фото 450

    Фото 451

    Фото 452

    Фото 453

    Выберите определенную последовательность ударов или каждый раз придумывайте новую, чтобы тренировать технику режущих ударов в одиночку.
    В парах используйте лозу или движущиеся мишени (фото 454–461).

    Фото 454

    Фото 455

    Фото 456

    Фото 457

    Фото 458

    Фото 459

    Фото 460

    Фото 461

    Техника отработки комбинаций с ножом

    Искусство ножевого боя учит не только владению отдельными приемами, но и умению их комбинировать: режущие и колющие удары ножом сочетаются с различными техниками рукопашного боя.
    Комбинации в ножевом бою могут состоять как из двух-трех, так и из значительно большего числа элементов, почерпнутых из разных источников. Как правило, комбинации выполняются и реализуются спонтанно во время боя, но некоторые последовательности постоянны – как ката в карате.
    Варианты отработки комбинационной техники ножевого боя
    Прием № 1
    Отработка комбинации самостоятельно. Комбинация боя с ножом без противника (фото 462–465).

    Фото 462

    Фото 463

    Фото 464

    Фото 465

    Прием № 2
    Отработка комбинации с ножом в парах. Комбинация боя с ножом. Отработка в парах (фото 466–469).

    Фото 466

    Фото 467

    Фото 468

    Фото 469

    Когда необходимый минимум боевых приемов уже усвоен, наступает следующий этап обучения – развитие ключевых навыков, которые помогут одержать победу даже над более сильным противником.

    Техника ухода с линии атаки

    Как и в любом другом виде рукопашного боя с оружием, в ножевом бою важно правильно уйти с линии атаки. Самый надежный способ защиты, уход с линии атаки приводит противника в замешательство и дает вам возможность взять инициативу в свои руки.
    Варианты ухода с линии атаки противника
    Прием № 1
    Уход с линии атаки противника вперед влево (фото 470–472).

    Фото 470

    Фото 471

    Фото 472. Вариант возможной контратаки

    Прием № 2
    Уход с линии атаки противника вперед вправо (фото 473–475).

    Фото 473

    Фото 474

    Фото 475. Вариант возможной контратаки

    Прием № 3
    Уход с линии атаки противника назад вправо (фото 476, 477).

    Фото 476. Исходное положение

    Фото 477

    Техника встречной атаки

    Развитие техник ухода от атаки – встречная атака: одновременно с дезориентирующим противника маневром вы наносите удар ножом и захватываете преимущество.
    Встречная атака требует от вас более быстрых реакции, мышления и движений, чем у противника, но позволяет одним ударом полностью изменить расстановку сил на более выгодную.
    Прием № 1
    Встречная атака колющим ударом ножом в корпус, в разноименной стойке с одновременным уходом с линии атаки противника вперед влево (фото 478, 479).

    Фото 478

    Фото 479

    Прием № 2
    Встречная атака режущим ударом ножом по корпусу в разноименной стойке с одновременным уходом с линии атаки противника вперед влево (фото 480, 481).

    Фото 480

    Фото 481

    Прием № 3
    Встречная атака режущим ударом ножом по правой руке противника, в одноименной стойке с уходом с линии атаки противника вперед вправо (фото 482, 483).

    Фото 482

    Фото 483

    Техника контратаки

    Искусство ножевого боя предполагает не только атакующую, но и контратакующую тактику. В определенных случаях контратака может оказаться намного эффективнее нападающего стиля боя.
    В отличие от встречной атаки, контратака не совмещает защиту и нападение, а представляет собой последовательность: сначала – оборона, затем – удар. При этом отразить натиск противника можно не только ножом, но и любым другим удобным для вас способом: уйти с линии атаки, остановить или отбить руку с ножом, нанести отвлекающий удар. И только потом, когда противник потерял темп и лишился инициативы, перейти в контратаку.
    Прием № 1
    Контратака противника, атакующего прямым колющим ударом ножом вперед (фото 484–487).

    Фото 484. Исходное положение

    Фото 485. Атака противника и уход с линии атаки вперед влево с защитой левой рукой

    Фото 486. Прямой удар правой ногой в колено противника

    Фото 487. Контратака колющим ударом ножом

    Прием № 2
    Контратака противника, атакующего прямым колющим ударом ножом вперед (фото 488–491).

    Фото 488. Исходное положение

    Фото 489. Атака противника и уход с линии атаки вперед влево с защитой левой рукой

    Фото 490. Прямой удар правой ногой в корпус противника

    Фото 491. Контратака колющим ударом ножом

    Прием № 3
    Контратака противника, атакующего прямым колющим ударом ножом вперед комбинацией ударов (фото 492–498).

    Фото 492. Исходное положение

    Фото 493. Атака противника и уход с линии атаки вперед влево с защитой левой рукой

    Фото 494. Выведение противника из равновесия

    Фото 495. Рычаг руки наружу

    Фото 496. Контратака режущим ударом ножа

    Фото 497. Изготовка к атаке колющим ударом ножа

    Фото 498. Контратака колющим ударом ножа

    Техника управления противником

    Одна из эффективнейших техник ножевого (как и рукопашного) боя – управление противником. Задавайте ему свои условия боя, не давайте изменить дистанцию и/или свободно двигаться относительно вас. Наносите отвлекающие и шокирующие удары по уязвимым точкам, чтобы обезвредить его. Используйте свободную руку, чтобы схватить противника за одежду, за руку, за оружие. Как только вам это удалось, он в вашей власти – всего на пару мгновений, но вы должны быть готовы воспользоваться моментом. Резко дерните противника на себя или, наоборот, толкните, чтобы он потерял равновесие и оказался в невыгодном положении, и сразу атакуйте его.
    Варианты техники управления противником
    Прием № 1
    Техника управления противником с захватом левой рукой за левую руку.
    Из исходного положения (лицом к противнику ближняя/средняя дистанция) шагните вперед левой ногой и схватите противника левой рукой за левый рукав. Всем весом резко потяните противника вниз на себя, выведя его из равновесия и извлеките нож из ножен.
    Развернитесь на месте против часовой стрелки, потяните левую руку противника своей левой рукой влево от себя, одновременно нанося режущий удар сверху вниз. Продолжая контролировать левую руку противника и управляя его движениями, завершите атаку (фото 499–505).

    Фото 499. Исходное положение

    Фото 500

    Фото 501

    Фото 502

    Фото 503

    Фото 504

    Фото 505. Вид с другой стороны

    Прием № 2
    Техника управления противником с захватом левой рукой за правую руку.
    Из исходного положения (лицом к противнику ближняя/средняя дистанция) шагните вперед левой ногой и схватите противника левой рукой за правый рукав. Тут же, загрузив его всем своим весом вниз влево, заставьте его перенести вес тела на правую ногу, тем самым лишая возможностей передвижения. Одновременно правой рукой извлеките нож из ножен.
    Резко потянув противника рывком левой рукой на себя влево, атакуйте его режущим ударом справа налево снизу вверх и тут же завершите атаку колющим ударом сверху вниз (фото 506–512).

    Фото 506. Исходное положение

    Фото 507

    Фото 508

    Фото 509

    Фото 510

    Фото 511

    Фото 512

    Прием № 3
    Техника управления противником с использованием приема освобождения от захвата за кисть левой руки.
    Из исходного положения (противник захватил вас левой рукой за кисть левой руки), бросьте тело вниз вперед и поднимите вверх левую руку Разворачивая левую руку кистью по кругу против часовой стрелки, захватите его левую руку своей левой рукой сверху за кисть и одновременно извлеките нож из ножен правой рукой.
    Быстро развернув противника к себе спиной, нанесите ему режущий удар снизу вверх, не отпуская его руку, захваченную болевым захватом. Контратакуйте противника колющим ударом ножом сверху (фото 513–520).

    Фото 513. Исходное положение

    Фото 514

    Фото 515

    Фото 516

    Фото 517

    Фото 518

    Фото 519

    Фото 520

    Прием № 4
    Техника управления противником с использованием ножа.
    Из исходного положения, когда противник захватил левой рукой вашу правую руку с ножом, стремительно уйдите влево, выбросив левую руку вверх и левой рукой захватив его за кисть. Сохраняя болевой захват левой рукой, установите контроль над движениями противника. Захватив противника правой рукой за левое плечо, и сохраняя болевой захват за его левую руку, нанесите удар ребром стопы правой ноги в подколенный сгиб, заставив противника упасть на колени. Нанесите удар ножом. Контратакуйте противника колющим ударом ножа (фото 521–529).

    Фото 521. Исходное положение

    Фото 522

    Фото 523

    Фото 524

    Фото 525

    Фото 526

    Фото 527

    Фото 528

    Фото 529

    Прием № 5
    Техника управления противником с использованием ножа.
    Из исходного положения, когда противник захватил правой рукой вашу правую руку с ножом, движением кисти правой руки поднимите клинок ножа вверх, расположив его лезвие перед запястьем правой руки противника с внутренней стороны. Тут же коротким броском вперед, и одновременно уходя вправо, выбросьте свою правую руку вверх, атакуя запястье противника режущим ударом ножа. Левой рукой захватите кисть правой руки нападающего и стремительно уйдите левой ногой назад, одновременно нанеся режущий удар ножом по корпусу. Сохраняя болевой захват правой руки противника, шагните правой ногой назад и потяните противника на себя. Когда он потеряет равновесие, ударьте его правой ногой в корпус и контратакуйте прямым колющим ударом ножа (фото 530–538).

    Фото 530. Исходное положение

    Фото 531

    Фото 532

    Фото 533

    Фото 534

    Фото 535

    Фото 536

    Фото 537

    Фото 538

    Техника и приемы ножевого боя в борьбе с вооруженным противником

    Нож можно эффективно использовать даже против человека, вооруженного огнестрельным оружием. При этом необходимо сочетать собственно приемы ножевого и рукопашного боя.
    Прием № 1
    Техника управления противником при угрозе пистолетом при подходе спереди.
    Из исходного положения, когда противник угрожает пистолетом при подходе спереди, с шагом левой ногой вперед влево уйдите с линии огня и левой рукой отведите правую руку противника, вооруженную пистолетом, вправо. Тут же захватите левой рукой за кисть правой руки противника и одновременно достаньте нож из ножен.
    Развернувшись на месте влево и сохраняя захват правой руки противника, выполните болевой прием – рычаг кисти наружу, и одновременно атакуйте запястье правой руки противника режущим ударом по внутренней стороне запястья. Контратакуйте колющим ударом ножа сверху и обезоружьте противника (фото 539–546).

    Фото 539. Исходное положение

    Фото 540

    Фото 541

    Фото 542

    Фото 543

    Фото 544

    Фото 545

    Фото 546

    Прием № 2
    Техника управления противником при угрозе револьвером при подходе спереди.
    Из исходного положения, когда противник угрожает револьвером при подходе спереди, уйдите вперед влево, левой рукой захватите за ствол револьвера и отведите его от себя вправо. Когда противник потеряет равновесие, извлеките правой рукой нож из ножен.
    Не отпуская ствол револьвера, продолжите движение и выйдите противнику за спину. Развернитесь на месте влево против часовой стрелки и контратакуйте противника режущим ударом по горизонтали. Отобрав оружие, атакуйте его колющим ударом сверху (фото 547–552).

    Фото 547. Исходное положение

    Фото 548

    Фото 549

    Фото 550

    Фото 551

    Фото 552

    Прием № 3
    Техника управления противником при угрозе шестом или палкой при подходе спереди.
    Из исходного положения, когда противник угрожает палкой (шестом), с шагом левой ногой вперед влево, захватите левой рукой конец палки и, резко развернувшись на месте вправо, потяните ее мимо себя, заставив противника потерять равновесие. Одновременно извлеките правой рукой нож из ножен.
    Разворачиваясь на месте влево и отводя палку через верх влево от себя, используйте ее для управления противником. Нанесите режущий удар ножом по кисти его правой руки, чтобы он выпустил из нее палку. С шагом правой ногой вперед атакуйте противника колющим ударом ножом сверху.
    С быстрым шагом правой ногой назад нанесите режущий удар по кисти левой руки противника возвратно-поступательным движением, заставив его бросить оружие (фото 553–562).

    Фото 553. Исходное положение

    Фото 554

    Фото 555

    Фото 556

    Фото 557

    Фото 558

    Фото 559

    Фото 560

    Фото 561

    Фото 562

    Прием № 4
    Техника управления противником при угрозе винтовкой при подходе спереди.
    Из исходного положения, когда противник угрожает винтовкой, с шагом левой ногой вперед влево уйдите с линии атаки противника и одновременно схватите левой рукой цевье винтовки, отводя ствол от себя. Достаньте правой рукой нож из ножен.
    Разворачиваясь на месте влево, отведите винтовку влево от себя через верх, заставив противника бороться за оружие. Возвратно-поступательным движением нанесите режущий удар по кисти левой руки противника, и тут же с шагом правой ногой вперед – колющий удар наотмашь.
    Возвратно-поступательным режущим ударом по кисти левой руки противника заставьте его отпустить винтовку и завершите атаку колющим ударом сверху (фото 563–572).

    Фото 563. Исходное положение

    Фото 564

    Фото 565

    Фото 566

    Фото 567

    Продолжение приема. Вид с другой стороны.

    Фото 568

    Фото 569

    Фото 570

    Фото 571

    Фото 572

    Прием № 5
    Техника управления противником при угрозе винтовкой с примкнутым штыком при подходе спереди.
    Из исходного положения, когда противник угрожает винтовкой с примкнутым штыком, с шагом левой ногой вперед влево уйдите с линии атаки, одновременно захватив левой рукой цевье винтовки, развернитесь на месте вправо. Извлеките правой рукой нож из ножен.
    Разворачиваясь на месте влево, отведите винтовку от себя через верх влево, заставляя противника бороться за оружие. С шагом правой ногой вперед к противнику, быстро нанесите режущий удар ножом снизу вверх по кисти его левой руки, заставив бросить захват.
    Сохраняя захват винтовки левой рукой, возвратно-поступательным режущим ударом по кисти правой руки заставьте противника бросить оружие.
    Шагом правой ногой назад разорвите дистанцию с противником, смените хват ножа и, шагнув вперед правой ногой, нанесите колющий удар.
    Затем завершите атаку выходом на позицию контроля над противником с использованием отобранного вами оружия (фото 573–581).

    Фото 573. Исходное положение

    Фото 574

    Фото 575

    Фото 576

    Фото 577

    Фото 578

    Фото 579

    Фото 580

    Фото 581

    Прием № 6
    Техника управления противником при угрозе автоматом (оружие на ремне) при подходе спереди.
    Из исходного положения, когда противник угрожает автоматом, с шагом левой ногой вперед влево захватите левой рукой цевье или ствол автомата и отведите оружие от себя вправо и, стремительно разворачиваясь на месте вправо, заставьте противника потерять равновесие. Одновременно извлеките правой рукой нож из ножен.
    Разворачиваясь на месте влево и отводя автомат влево от себя через верх, используйте его для управления противником и нанесите сначала режущий удар по диагонали снизу вверх справа налево затем колющий – наотмашь.
    Возвратно-поступательным режущим ударом по кисти противника принудите его бросить оружие (фото 582–591).

    Фото 582. Исходное положение

    Фото 583

    Фото 584

    Фото 585

    Фото 586

    Продолжение приема. Вид с другой стороны.

    Фото 587

    Фото 588

    Фото 589

    Фото 590

    Фото 591

    Прием № 7
    Техника управления противником при угрозе автоматом при подходе спереди.
    Из исходного положения, когда противник угрожает автоматом, быстро уйдите с линии огня вперед вправо и, стремительно разворачиваясь на месте влево, захватите левой рукой цевье или ствол автомата. Отведите ствол влево от себя, заставив противника бороться за оружие. Резко бросив вес тела вниз, вы вынудите противника потерять равновесие. Извлеките правой рукой нож из ножен.
    Сохраняя захват оружия противника левой рукой, нанесите возвратно-поступательный режущий удар по кисти противника, чтобы заставить его бросить оружие.
    Резко потянув оружие противника от себя влево, атакуйте режущим ударом пальцы правой руки противника и на шаге левой ногой назад вырвите у противника автомат. Сразу же после этого нанесите колющий удар наотмашь снизу вверх (фото 592–600).

    Фото 592. Исходное положение

    Фото 593

    Фото 594

    Фото 595

    Фото 596

    Фото 597

    Фото 598

    Фото 599

    Фото 600

    Прием № 8
    Техника управления противником при угрозе автоматом при подходе спереди.
    Из исходного положения, когда противник угрожает автоматом, с шагом левой ногой вперед влево, стремительно разворачиваясь на месте вправо, схватите оружие за ствол или цевье и отведите его от себя вправо. Резко бросив вес тела вниз, вы вынудите противника, борющегося за оружие, потерять равновесие.
    Нанесите отвлекающий удар правой ногой в пах (снизу вверх). Одновременно извлеките правой рукой нож из ножен.
    Продолжая движение вперед, нанесите из одноименной правосторонней стойки диагональный режущий удар ножом снизу вверх справа налево и завершите контратаку колющим ударом наотмашь. Отберите оружие у противника (фото 601–609).

    Фото 601. Исходное положение

    Фото 602

    Фото 603

    Фото 604

    Фото 605

    Фото 606

    Продолжение приема. Вид с другой стороны.

    Фото 607

    Фото 608

    Фото 609

    Техника и приемы комбинационного рукопашного боя с использованием ножа и других приемов рукопашного боя

    Варианты комбинационного ведения рукопашного боя
    Прием № 1

    Фото 610

    Фото 611

    Фото 612

    Прием № 2

    Фото 613

    Фото 614

    Фото 615

    Фото 616

    Фото 617

    Фото 618

    Фото 619

    Прием № 3

    Фото 620

    Фото 621

    Фото 622

    Фото 623

    Режимы обусловленного, полуобусловленного и вольного ножевого боя

    Следующий этап после освоения основ техники и тактики ножевого боя – отработка действий в обусловленном, полуобусловленном и вольном бою.
    Тренировки проводятся в парах, что позволяет развить чувство дистанции, чувство опасности и реальности боя, ловкость и тактическое видение бойцов.
    Помимо всего прочего, именно в ходе таких тренировок совершенствуются и отрабатываются приемы и техника, которые лучше всего подходят для конкретного занимающегося – те навыки, которые могут быть применены к противнику с учетом его индивидуальных особенностей, таких как вес, рост, уровень профессиональной и тактической подготовки.
    В ходе таких тренировок вырабатывается индивидуальный стиль ведения боя, оптимальный для физической, профессиональной и тактической подготовки конкретного бойца.
    В ходе вольного боя вся ранее изученная техника отрабатывается с условным противником. При этом задача каждого из бойцов – поразить соперника, но не попасть под его удар.
    В режиме полуобусловленного боя победа засчитывается тому, кто выполнил определенную задачу, полученную от инструктора.
    Обычно полуобусловленный бой намного сложнее вольного – он может накладывать ограничения на арсенал приемов и тактических ходов.

    Школа боевой и специальной подготовки

    Помимо общей технической и тактической подготовки, система оперативного карате и рукопашного боя включает три специфических этапа обучения:
  • Изучение и отработка ударов по жизненно-важным органам.
  • Изучение вариантов использования ножа для решения специальных задач (например снятие часового).
  • Отработка техник противодействия вооруженному противнику, моделирование поведения противника и искусство управления им.
    В ходе первого из перечисленных этапов боец должен освоить необходимый минимум следующих ударов.

    При атаке спереди (фото 624–637)

  • колющий удар в горло (фото 624);
  • режущий удар по горлу (фото 625);
  • колющий удар в живот (фото 626);
  • режущий удар по животу (фото 627);

    Фото 624

    Фото 625

    Фото 626

    Фото 627

  • колющий удар в сердце (фото 628, 629);

    Фото 628

    Фото 629

  • режущий удар по запястью снаружи и изнутри (фото 630, 631);

    Фото 630

    Фото 631

  • режущий удар по плечу снаружи и изнутри (фото 632, 633);

    Фото 632

    Фото 633

  • режущий удар по ногам снаружи и изнутри, по голени, и по сухожилиям (фото 634–637);

    Фото 634

    Фото 635

    Фото 636

    Фото 637

    При атаке сзади

  • колющий удар в сердце (фото 638, 639);

    Фото 638

    Фото 639

  • колющий удар по почке или печени (фото 640);
  • поражение подключичной артерии колющим ударом (фото 641)

    Фото 640

    Фото 641

  • режущий удар шеи (фото 642, 643).

    Фото 642

    Фото 643

    На втором этапе отрабатывается техника снятия часового с помощью ножа, например, при подходе сзади – см. приемы 1–3.
    Прием № 1

    Фото 644

    Фото 645

    Фото 646

    Прием № 2

    Фото 647

    Фото 648

    Фото 649

    Фото 650

    Фото 651

    Фото 652

    Фото 653

    Фото 654

    Прием № 3

    Фото 655

    Фото 656

    Фото 657

    Фото 658

    Фото 659

    Фото 660

    Фото 661

    Глава 4
    Спортивный и тренировочный ножевой бой

    Спортивный и тренировочный ножевой бой в последнее время приобретает все большую популярность. В отличие от реальных боевых ситуаций, где противники действуют на свой страх и риск, спортивные поединки ограничены строгими правилами и проходят под надзором судей.
    Различия между правилами разных школ ножевого боя незначительны. Разница между спортивным и тренировочным боем – принципиальна.
    Тренировочный бой в большей степени приближен к реальным условиям, и правила ограничивают только силу удара и характеристики ножа. Система запретов спортивного ножевого боя намного шире.
    Запрещены:
  • уколы в лицо и горло;
  • имитация укола в лицо;
  • удар в затылок;
  • удар в позвоночник;
  • удар в горло;
  • проникающие болевые приемы на глаза и горло;
  • прямой удар в колено;
  • удары рукояткой ножа;
  • укусы;
  • хваты за имитирующие заточку части клинка.
    В процессе спортивного поединка нельзя выходить за границы ринга, вести бой до и после команд судьи. Ограничивается время боя. Травма или угроза жизни одного из спортсменов – основание для остановки поединка.
    Таким образом, если в реальной боевой обстановке (и в симулирующем ее тренировочном бою) боец рискует жизнью, то самая большая опасность, подстерегающая участника спортивного поединка – дисквалификация.
    В отличие от реального или тренировочного боя, где победа объективна (смерть или небоеспособность противника – условные на тренировке, действительные в бою), в спортивном ножевом бою победителя определяет судья. Следовательно, спортсмен, победивший бы в реальном бою, на соревнованиях, вполне вероятно, будет признан проигравшим или даже понесет наказание за нарушение правил.
    Спортивный ножевой бой очень далек от тренировочного и реального с точки зрения техники и условий, и не может использоваться для отработки собственно боевой техники. В то же время он позволяет развить полезные качества – скорость, выносливость, тактическое мышление без риска или с минимальным риском, получить или нанести травму.
    Ножевой бой как спортивное боевое искусство, требующее не только физической подготовки, но и определенных моральных качеств, приобретает сейчас все большую популярность, но тем самым создает и целый пласт проблем, общих для всех боевых искусств – проблем, связанных с правомерностью применения техник и знаний, – против неподготовленных людей, вне ринга или татами.
    Автор уверен – когда разрешится эта проблема, прекратятся и споры об исползовании ножа для самообороны.
    В заключение, говоря о спортивном ножевом бое, нельзя обойти вниманием и такой важный фактор, как то, что использование в бою всего лишь макета ножа вовсе не снижает его опасности. В профессиональных руках даже макет ножа может оказаться очень грозным оружием. А деревянный нож по своей сути является оружием, представляющим реальную опасность.
    А значит, в обычной жизни умелый боец может защитить себя и других, не вступая в конфликт с законом. Главное – уметь это делать.

    Об авторе

    Александр Травников – известный специалист в области прикладных систем боевых искусств, рукопашного боя и карате.
    Стал широко известен после выхода серии книг по системе рукопашного боя спецназа и классическому карате: «Оперативный рукопашный бой по системе спецназа КГБ», «Дыхательно-энергетический тренинг по системе спецназа КГБ», «Оперативное карате: боевое моделирование в системе подготовки рукопашному бою спецназа», «Карате для начинающих», «Как защитить себя на улице», «Искусство самообороны», «Самозащита на 100 %».
    Воспитал много учеников, в том числе чемпионов России по карате и рукопашному бою.
    В послужном списке автора служба в воздушно-десантных войсках, КГБ СССР, работа начальником краевого управления одной из силовых структур Краснодарского края.
    Обладатель черного пояса – восьмой дан. Руководитель школы Дзесиндо – «Путь непоколебимого духа». Руководитель научно-практической лаборатории при Краснодарской краевой общественной организации «Спортивные и боевые единоборства», сотрудники которой являются авторами более 50 книг и монографий по теории, истории, практике боевых искусств и вопросам безопасности.
    В настоящее время Александр Травников преподает международное право в одном из высших учебных заведений, профессор, кандидат исторических наук, подполковник запаса.

    Библиография

    1. ГОСТ РФ № 51215-98. Оружие холодное. Термины и определения.
    2. ГОСТ РФ № 51500-99. Ножи и кинжалы охотничьи.
    3. ГОСТ РФ № 51548-2000. Ножи для выживания.
    4. Аствацатурян Э. Г. Оружие народов Кавказа. – М.: «Хоббикнига», 1994.
    5. Булочко К. Т. Курс подготовки разведчика. Сборник. – М.: «ФАИР», 2006.
    6. Булочко К. Т. Физическая подготовки разведчика. – Военное изд-во НКО, 1945.
    7. Ваза Д. Л. Карманный атлас по оперативной хирургии для военных врачей. – М.: МЕДГИЗ, 1946.
    8. Винклер П. Оружие. Руководство к истории, описанию и изображению ручного оружия с древнейших времен до начала XIX века. – М.: ИКФ «Софт-Мастер», 1992.
    9. Волков В. П. Курс самозащиты без оружия «Самбо». Учебное пособие для школ НКВД. Издание школьно-курсового отделения отдела кадров НКВД СССР. – М., 1940.
    10. Добкин М. К. Уличный бой с ножом. Эффективные приемы защиты от вооруженного противника. – М.: ACT Астрель, 2007.
    11. Жуковский В. В. Боевые ножи. – М.: ЗАО «Издательский дом „Гелеос“», 2002.
    12. Казачков Г. В. Ножевой бой. – Ростов н/Д: Феникс, 2006.
    13. Калачев Г., Симкин Н. Н. Ближний бой. Опыт разведчика. – М.: ФАИР, 2007.
    14. Коньков А. В. Боевые искусства по системе спецназа. – М.: РИПОЛ КЛАССИК, 2004.
    15. Кочергин А. Мужик с топором. – СПб.: Изд-во «Крылов», 2007.
    16. Кочергин А. Огнеупорные советы. – СПб.: Изд-во «Крылов», 2007.
    17. Марьянко А. А. В помощь выбирающему нож. Справочное пособие. – М.: Изд-во «Юниверсал Паблишинг Хаус», 2005.
    18. Начальная военная подготовка: Учебник для средних учебных заведений / Под ред. Ю. А. Науменко. – М.: Просвещение, 1987.
    19. Панченко Г. К. Нетрадиционные боевые искусства. Европа и Азия. – Ростов н/Д.: Феникс, 1997.
    20. Пискунов А. В. Холодное оружие на охоте и в бою. – Мн.: Харвест, 1999.
    21. Поповский А. В. Ножевой бой. – М.: Эксмо, 2007.
    22. Пособие для допризывников. – М.: Военное издательство Министерства Обороны СССР, 1964.
    23. Симкин Н. Н. Ближний бой. – М.: ГИз «Физкультура и спорт», 1944.
    24. Снаряжениие подводного пловца. – СПб.: АКВАТЕКС, 2006.
    25. Тарас А. Е., Владзимирский А. В. Оружие уличного бойца. – Мн.: Харвест, 2005.
    26. Травников А. И. Защита от ножа по системе спецназа КГБ. – Ростов н/Д: Феникс, 2005.
    27. Травников А. И. Как метать ножи. Практическое руководство. – Ростов н/Д: Феникс, 2007.
    28. Травников А. И. Метание холодного оружия по системе спецназа КГБ. – Ростов н/Д, 2005.
    29. Травников А. И. Полное руководство по метанию ножей. – М.: ACT, 2007.
    30. Хаттон А. Холодное оружие Европы. Прием ы великих мастеров фехтования. – М.: Центрполиграф, 2007.

    Признательность за помощь

    Автор выражает глубокую признательность своим коллегам за помощь и добрые советы при создании этой книги.
  • Полковнику ФСБ РФ Емельяненко А. И. – заместителю начальника УФСБ в ЮФО.
  • Полковнику ФСБ РФ Сай О. П. – командиру подразделения спецназа ФСБ РФ в ЮФО.
  • Полковнику Сергиенко С. И. – ГРУ ГШ РА.
  • Полковнику СВР РФ Даниленко Н. В. – бывшему сотруднику подразделения «Вымпел» СВР РФ.
  • Подполковнику ФСБ РФ Белкину Ю. А. – зам. командира подразделения спецназа УФСБ в ЮФО.
  • Шаповалову Д. Б. – призеру чемпионатов СССР по самбо и дзюдо, 3-й дан айкидо Айкикай (Япония), черный пояс, 2-й дан-хо оперативного карате, 1-й дан Кендо (Россия).
  • Коцаренко Г. В. – руководителю клуба подводного плавания «Шторм», каскадеру подводных сцен в сериалах «Слепой» и «Морские Дьяволы».
  • Сурмениди Ф. Ф. – за помощь в проведении фотосессий.

    Примечания

    1. Согласно п. 3.11. ГОСТ РФ № 51500-99 боевой нож – контактное клинковое колюще-режущее оружие с коротким однолезвийным клинком. В то же время согласно п. 4.10. для охотничьих ножей допускается выполнение дополнительной заточки на скосе и части обуха на длину до 2/3 клинка (от его острия), обеспечивающей улучшение его поражающих свойств. Степень такой заточки ограничений не имеет.^
    2. Тем не менее, технику обороны руками рекомендуется не оставлять без внимания. Что интересно, появилась серрейторная заточка как приспособление для резки парашютных строп.^
    3. Состоит на вооружении отечественных специальных и армейских подразделений с 1943 года по настоящее время.^
    4. Используется информация с официального сайта производителя боевых ножей ЗАО «Мелита-К» – www.melitak.ru/batkar.html^
    5. Описания стоек даны для хвата правой рукой. Для хвата левой рукой они аналогичны. При отработке приемов ножевого боя рекомендуется развивать владение ножом обеими руками.^
    6. Легкий бронежилет без металлических вставок тоже не защищает от сильного колющего удара ножом (прим. ред). При попадании в многослойное кевларовое покрытие мягкая (твердость HRS 38–40) пуля с округлым оконечником сминается и останавливается. Боевой нож (твердость HRS54+) с качественной заточкой острия клинка пробивает/прорезает кевлар и доходит до тела противника, потеряв порядка 50 % энергии удара.^
    Александр Травников
    Школа ножевого боя. Хваты, боевые стойки, движения, удары, техники защиты и метания боевого ножа
    Серия: Персональный убойный отдел
    Издательства: АСТ, АСТ Москва, Прайм-Еврознак, 2009 г.
    Мягкая обложка, 288 стр.
    ISBN 978-5-17-057732-3, 978-5-403-00231-8, 978-5-93878-850-3
    Тираж: 5000 экз.
    Формат: 84x108/32